STOP 0x00000050 may occur when running backup in AIP2018
Published: 2020/03/11
Updated: 2020/12/25
Summary
This tends to occur when performing backup in an environment with heavy disk I/O.
Cause
Known issue in the tracking driver.
Workaround
Please update to AIP2018Update6.
Target Products
-ActiveImage Protector 2018 update5 or earlier
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