Notes on the use of RHEL clone 6.x

Summary

ActiveImage Protector 2022 Linux (6.5.0.7613) uses the snapshot driver which cannot be built by using RHEL clone 6.0~6.7 and installed.

Workaround

Please upgrade the OS version to 6.8 or later.
If you fail to upgrade OS version, please take the following operating procedures.

When using RHEL6.0~6.7 or earlier
1) Install ActiveImage Protector 2022 Linux (6.0.0.7292)
2) Apply the latest patch

*Please contact our support service when you want to install ActiveImage Protector 2022 Linux (6.0.0.7292).

When using RHEL6.8 or later
1) Install ActiveImage Protector 2022 Linux (6.5.0.7613)
2) Apply the latest patch.

Target Product

– ActiveImage Protector 2022 Linux



?akb&p=4085

Table of Contents