Backup of high-capacity disk may fail

Summary

Incremental backup task stops with the following task log recorded at the end.
05/17/2021 15:13:37.302 NJGetOneVolumeBitMap 001 utf8BackupSourceVolumeGUIDPath=?Volume{711140b0-df0a-4d20-a36a-99052cf23b5b}

Causes

When the size of the backup source disk is large or a large amount of files are included in the disk, the memory allocated to the incremental backup process runs out and the process is stopped.

Workaround

Download the patch from the following site, decompress the patch file and apply it.

https://s3-ap-northeast-1.amazonaws.com/kb.s3.actiphy.com/new_kb_attachments/Patch-ActiveImage+Protector-210521-01.zip

Patch File Name: Patch-ActiveImage Protector-210521-01.exe

Please make sure that the update patch (21.04.06.01) downloadable from the following site is already applied.

Target Product

– ActiveImage Protector 2018 update 7



?akb&p=3390

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