AAS container supports Google Chrome only

AAS container supports Google Chrome only

Summary

In order to install AAS container on Linux environment, you need internet connection using browser.
Firefox, installed by default with Linux, is not supported. Please manually install Google Chrome.

Target Product

– ActiveImage Protector 2022



?akb&p=3679

Table of Contents